Erro versão ECF não é mais válida

FórumCategoria: Fórum - Perguntas e RespostasErro versão ECF não é mais válida
Foto de perfil de ODAIR AZEVEDO ROSAODAIR AZEVEDO ROSA perguntado 2 meses

Bom dia, atualizei a versão do Sped ECF para versão SpedEcf_w32-6.0.9, e quando envio aparece a mensagem “SpedEcf_w32-6.0.9”.

Interessante que vou verificar a versão em Ajuda/Sobre e em versão aparece null, assim como no rodapé de uma PVA aberto onde tem versão  do PVA não aparece nada, acredito que este seja o problema, mas não sei como solucionar.